MicCo Support
Vidensdatabase
MicCo > MicCo Support > Vidensdatabase

Søg hjælp:


» Kategori: PHP  (Gå tilbage)

» Artikler i denne kategori:

 
PHP version? Artiklen er bedømt 3.5/5.0
PHP Version: 5.2.5 eller nyere!
mySQL version? Artiklen er bedømt 3.5/5.0
MYSQL Version: 5.0.45 eller nyere!
Zend version? Artiklen er bedømt 3.5/5.0
Vi kører med Zend på vores linux servere. Zend Engine v. 2.2.0 eller nyere!
PHP indstillinger via .htaccess Artiklen er bedømt 3.5/5.0
Du kan sætte en lang række af PHP's standard indtillinger, med en .htaccess fil. Filen placeres i mappen hvor du vil have ændringerne skal gælde. Ændringerne gælder alle filer og undermapper. B...